2

Closed

Support .Net 3.5

description

Currently the library only supports .Net 4, Silverlight 4 and Windows Phone 7. There have been numerous requests for .Net 3.5 support so I figured I would create an issue so people can vote on it and discuss how they would like to see it implemented.
Closed Jun 2, 2010 at 6:50 AM by lfoust
The latest release now includes a .Net 3.5 compatible version

comments